<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Purchased With Purpose - A Day Pack</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://adaypack.com/purchased-with-purpose/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Purchased With Purpose - A Day Pack" />
<meta property="og:description" content="All Photos by Jon + Moch Photography It was 2009 and I was just starting off as a wide-eyed college freshmen. I remember the day. Sifting through crowded walkways of unfamiliar faces and trying not to spill coffee down the" />
<meta property="og:url" content="https://adaypack.com/purchased-with-purpose/" />
<meta property="og:site_name" content="A Day Pack" />
<meta property="article:section" content="Style" />
<meta property="article:published_time" content="2017-12-06T13:40:42+00:00" />
<meta property="article:modified_time" content="2017-12-06T13:44:02+00:00" />
<meta property="og:updated_time" content="2017-12-06T13:44:02+00:00" />
<meta property="og:image" content="https://adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg" />
<meta property="og:image:secure_url" content="https://adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg" />
<meta property="og:image:width" content="3600" />
<meta property="og:image:height" content="2400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="All Photos by Jon + Moch Photography It was 2009 and I was just starting off as a wide-eyed college freshmen. I remember the day. Sifting through crowded walkways of unfamiliar faces and trying not to spill coffee down the" />
<meta name="twitter:title" content="Purchased With Purpose - A Day Pack" />
<meta name="twitter:image" content="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?fit=3600%2C2400&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/adaypack.com\/","name":"A Day Pack","potentialAction":{"@type":"SearchAction","target":"https:\/\/adaypack.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="A Day Pack &raquo; Feed" href="https://adaypack.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Day Pack &raquo; Comments Feed" href="https://adaypack.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Day Pack &raquo; Purchased With Purpose Comments Feed" href="https://adaypack.com/purchased-with-purpose/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-101772011-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-101772011-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adaypack.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//adaypack.com/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//adaypack.com/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lush-css'  href='https://adaypack.com/wp-content/themes/lush/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adaypack.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/latest/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookd-google-fonts-css'  href='//fonts.googleapis.com/css?family=Quicksand%3A300%2C400%2C500&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://adaypack.com/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://adaypack.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://adaypack.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://adaypack.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://adaypack.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//adaypack.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='//adaypack.com/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js?ver=0.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/adaypack.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adaypack.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://adaypack.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://adaypack.com/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<script type='text/javascript' src='https://adaypack.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://adaypack.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adaypack.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adaypack.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p8LAp7-3br' />
<link rel="alternate" type="application/json+oembed" href="https://adaypack.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadaypack.com%2Fpurchased-with-purpose%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adaypack.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadaypack.com%2Fpurchased-with-purpose%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://adaypack.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://adaypack.com/wp-content/uploads/2017/11/cropped-adaypack.png) no-repeat !important; }</style>
<style type="text/css">


body {
    border-color: #f8f3f1;
}

.button,
a.button,
.entry-content a.button,
.button-secondary,
button,
input[type="button"],
input[type="reset"],
input[type="submit"],
.footer-widgets-1 #subscribe-submit input,
.enews-widget input[type="submit"],
.woocommerce #respond input#submit,
.woocommerce a.button,
.woocommerce button.button,
.woocommerce input.button,
.woocommerce input.button.alt,
input#place_order,
nav.woocommerce-MyAccount-navigation li a,
.woocommerce button,
button.single_add_to_cart_button.button.alt,
.woocommerce a.button.alt,
.woocommerce input.button:disabled,
.woocommerce input.button:disabled[disabled] {
    background: #262626;
    background-color: #262626;
    color: #ffffff;
    border-color: #262626;
}

button:hover,
input:hover[type="button"],
input:hover[type="reset"],
input:hover[type="submit"],
.button:hover,
.footer-widgets-1 #subscribe-submit:hover input,
.enews-widget input[type="submit"]:hover,
.woocommerce #respond input#submit:hover,
.woocommerce a.button:hover,
.woocommerce button.button:hover,
.woocommerce input.button:hover,
.woocommerce input.button.alt:hover,
input#place_order:hover,
nav.woocommerce-MyAccount-navigation li a:hover,
.woocommerce button:hover,
button.single_add_to_cart_button.button.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce input.button:disabled:hover,
.woocommerce input.button:disabled[disabled]:hover {
    background: #ffffff;
    background-color: #ffffff;
    color: #262626;
    border-color: #262626;
}

.more-link a {
    color: #262626;
    border-color: #262626;
}

.more-link a:hover {
    color: #f4d4cb;
    border-color: #f4d4cb;
}

.site-header {
    background: ;
}

.site-header {
    border-color: ;
}

.site-header .genesis-nav-menu .sub-menu {
    border-color: ;
}

.site-header .site-title a {
    color: #262626;
}

.genesis-nav-menu a {
    color: #262626;
}

.genesis-nav-menu li a:hover {
    color: #dedede;
}

.home-middle,
.home-middle:before,
.home-middle:after {
    background: #f8f3f1;
}

.single .site-inner:before {
    background: #f8f3f1;
}

.entry-title a,
h1.entry-title,
.sidebar .widgettitle a {
    color: ;
}

.entry-title a:hover,
.sidebar .widgettitle a:hover {
    color: ;
}

.home-middle .entry-title a {
    color: ;
}

.home-middle .entry-title a:hover {
    color: #f49077;
}

.jetpack_subscription_widget .widget-wrap,
.enews {
    background: #f8f3f1;
}

.entry-content a,
.author-box a,
.user-profile a,
p.logged-in-as a {
    color: #262626;
    border-color: #262626;
}

.entry-content a:hover,
.author-box a:hover,
.user-profile a:hover,
p.logged-in-as a:hover {
    color: #262626;
    border-color: #262626;
}

a.more-link {
    color: #262626;
    border-color: #262626;
}

a.more-link:hover {
    color: #f4d4cb;
    border-color: #f4d4cb;
}

.footer-widgets,
.site-footer {
    background: #f8f3f1;
}

.share:before {
    color: #f4d4cb;
}


</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f4d4cb !important; border-radius: 28px; color: #262626 !important; border: 2px #f4d4cb solid !important; font-size: 14px; padding: 7px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #f49077 !important; border-color: #f49077 !important; color: #fff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #f49077 !important; }</style><link rel="icon" href="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/07/cropped-favicon_adaypack.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/07/cropped-favicon_adaypack.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/07/cropped-favicon_adaypack.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/07/cropped-favicon_adaypack.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				
.home .content-sidebar-wrap #genesis-content .entry-footer {
	border-bottom:none;
}
.home .content-sidebar-wrap .entry:nth-child(n+4) {
	display:none;
}

.home .content-sidebar-wrap .content#genesis-content .entry {
    padding: 45px 45px 30px 45px;
    border: 1px solid #262626;
    margin-bottom: 60px;
}

.entry span {
    text-decoration: none !important;
}

.content-sidebar-wrap .content#genesis-content .the-grid {
    padding: 0;
    border: 0;
}			</style>
		</head>
<body class="post-template-default single single-post postid-12241 single-format-standard custom-header header-image header-full-width content-sidebar lush" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-primary" class="menu genesis-nav-menu menu-primary"><li id="menu-item-10626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10626"><a href="http://www.adaypack.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-10625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10625"><a href="https://adaypack.com/the-list/" itemprop="url"><span itemprop="name">The List</span></a></li>
<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10637"><a href="https://adaypack.com/category/style/" itemprop="url"><span itemprop="name">Style</span></a></li>
<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="https://adaypack.com/category/travel/" itemprop="url"><span itemprop="name">Travel</span></a></li>
<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="https://adaypack.com/category/lifestyle/" itemprop="url"><span itemprop="name">Lifestyle</span></a></li>
<li id="menu-item-10630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10630"><a href="https://adaypack.com/about/" itemprop="url"><span itemprop="name">About</span></a></li>
<li id="menu-item-10633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10633"><a href="https://adaypack.com/contact/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://adaypack.com/">A Day Pack</a></p></div></div></header><div class="site-inner"><img width="1100" height="525" src="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?resize=1100%2C525&amp;ssl=1" class="attachment-lush-large size-lush-large wp-post-image" alt="" srcset="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?resize=1100%2C525&amp;ssl=1 1100w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?zoom=2&amp;resize=1100%2C525&amp;ssl=1 2200w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?zoom=3&amp;resize=1100%2C525&amp;ssl=1 3300w" sizes="(max-width: 1100px) 100vw, 1100px" /><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-12241 post type-post status-publish format-standard has-post-thumbnail category-style entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Purchased With Purpose</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-12-06T13:40:42+00:00">12.06.17</time><span class="entry-categories"><a href="https://adaypack.com/category/style/" rel="category tag">Style</a></span><span class="heart-this-wrap"><a href="#" class="heart-this" id="heart-this-5a29b33a5f856" data-post-id="12241"><span>0</span></a></span></p></header><div class="entry-content" itemprop="text"><p style="text-align: center;"><img class="aligncenter size-full wp-image-12301" src="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017110of196.jpg?resize=2400%2C3600&#038;ssl=1" alt="" srcset="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017110of196.jpg?w=2400&amp;ssl=1 2400w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017110of196.jpg?resize=200%2C300&amp;ssl=1 200w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017110of196.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017110of196.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017110of196.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" />All Photos by <a href="http://www.jonandmochphotography.com" target="_blank" rel="noopener">Jon + Moch Photography</a></p>
<p style="text-align: justify;">It was 2009 and I was just starting off as a wide-eyed college freshmen. I remember the day. Sifting through crowded walkways of unfamiliar faces and trying not to spill coffee down the front of my sweater as I was hustling across campus. I went to the wrong building. <em>Again</em>. Nerves and jitters were at an all time high, though the excitement for my unfolding collegiate experience was too.</p>
<p style="text-align: justify;">Starting university, I knew immediately I wanted to study Global Development. The major was only a few years old when I arrived at Seattle Pacific. The studies consisted of international relations, political science, theology, geography, history, and social venture courses.  Practically speaking, it was the major you chose if you wanted to work for a non-profit after graduation. I was all in.</p>
<p style="text-align: justify;">My beloved professor and academic advisor helped us think critically about development. One of the most important, succinct nuggets of knowledge I gained through my studies was <em>l</em><em>ong-term job security, coupled with education, is the best way to eradicate poverty as we know it today.</em> In sum, free handouts may be immediately helpful to those in need, but they ultimately create a cycle of dependency and cause more harm than good. The whole give a man a fish, teach a man to fish analogy never rang so true.<span id="more-12241"></span></p>
<p style="text-align: justify;">As I&#8217;m sure you can imagine, human trafficking is strongly rooted in poverty. Men, women, and children are often allured into this horrific industry by half-truths and deception that leverages the desire for secure work and the prospect of financial gain. &#8220;Pimps and brothel owners often lure impoverished women with promises of a proper job, but then force them to sell their bodies over and over again.&#8221; (<a href="https://www.ijm.org/sites/default/files/fact-sheets/IJM-Casework_Fact-Sheets_Sex-Trafficking.pdf" target="_blank" rel="noopener">International Justice Mission</a>)</p>
<p style="text-align: justify;">What becomes of trafficking victims after they&#8217;ve been rescued? Once delivered from their abuse, victims face the uphill battle of figuring out how to live a <em>normal</em> life. Again or maybe for the first time. Yet, if one of the main reasons they were allured (or coerced) into modern-day slavery was poverty, isn&#8217;t it likely they will fall back into the hands of local pimps and traffickers, if not given shelter, counseling, and job security?</p>
<p style="text-align: justify;">Organizations such as <a href="https://www.ijm.org/" target="_blank" rel="noopener">International Justice Mission</a> and <a href="http://www.a21.org/" target="_blank" rel="noopener">A21</a> are not only first responders (conducting on the ground rescue missions for modern day slaves); they provide aftercare for the long-term healing process that victims will need in order to become emotionally whole and stable. Despite the incredible work these organizations do, they shouldn&#8217;t be the only ones spearheading the rehabilitation process. The need, unfortunately, is vast. Our sisters and brothers in need would benefit greatly from thoughtful businesses, creatives, organizations and resource hubs stepping forward in this process.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-12302" src="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?resize=3600%2C2400&#038;ssl=1" alt="" srcset="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?w=3600&amp;ssl=1 3600w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?w=2000&amp;ssl=1 2000w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017111of196.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" />There are inspiring ethical brands out there not only manufacturing their products with wit and wisdom, but recognizing this need for job security as the crucial peg it is in overcoming human trafficking. <a href="https://www.purposejewelry.org/" target="_blank" rel="noopener">Purpose Jewelry</a> is one such brand. Their vision: Employing women freed from trafficking and teaching them the art of making jewelry. &#8220;For the past 10 years, Purpose has utilized the art of jewelry making, paired with holistic care, to ensure that each of their artisans receive freedom and hope for the future. Holistic care is provided through our non-profit, <a href="http://www.isanctuary.org/" target="_blank" rel="noopener noreferrer">International Sanctuary</a>, and includes education, health care, and counseling. Their program provides every artisan with the life skills and opportunities to succeed<em>.&#8221; </em>Here&#8217;s an inside look at this holistic care process, through the story of modern day slavery survivor, Sana.</p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><em>&#8220;In a rural village, a young 12 year old girl slept on the dirt floor of a shack. Poverty was no stranger to this girl and her family. The villagers, desperate to find daily rice, were going to extreme measures. As the young girl, Sana*, slept, a neighbor crept into the house and kidnapped her. Rendered unconscious, Sana awoke in Mumbai, far from her village and her home. As a young village girl, she was confused and frightened, which led her to trust the one person she knew, her neighbor. He lied and told her that a job had been arranged for her in a restaurant. But Sana never made it to that restaurant. Instead, she spent the first week in Mumbai being beaten, starved and raped in the red light district. Once her spirit was broken, she spent every day and night for the next four years trapped as a slave for a brothel owner, being forced to service up to thirty men a day. Fortunately Sana&#8217;s story doesn&#8217;t end in a brothel- she was rescued.</em></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><em>Though Sana was now free, she was left paralyzed with fear and suffering from Post Traumatic Stress Disorder. She felt worthless, hopeless, and mistrusting of everyone she met. Sana was placed in an aftercare home with several hundred teenage girls that had suffered the same abuse. After a few months at the aftercare home, Sana was invited to join iSanctuary&#8217;s program. Still suffering from depression, Sana reluctantly agreed to participate. Seeing some of the handcrafted jewelry the other girls had created intrigued her. iSanctuary teachers came to the aftercare home several times a week. At first, Sana was hesitant to interact, sitting in a corner by herself while learning the skills and techniques of jewelry making. When the iSanctuary teachers came back each week, Sana would have handfuls of beautifully made earrings. She was able to begin earning an income and saving for her future. Sana gained a sense of accomplishment and purpose.</em></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><em>As the weeks passed, Sana moved from the corner and closer to the rest of the group. She had begun to smile and laugh with the other girls, as her joy for life was slowly restored. Sana had finally found a safe and loving community. The kindness and sincerity of the jewelry teachers and iSanctuary staff allowed her to trust again. One day Sana approached the jewelry teacher and stretched out her arm with a closed fist. Slowly opening her palm, she revealed a unique pair of earrings. &#8220;These are beautiful! Where did they come from?&#8221; the teacher asked, surprised. Sana sheepishly admitted that she had designed them. The skill required to create such a beautiful piece displayed talent far beyond her age. &#8220;It&#8217;s my dream to have a jewelry shop of my own someday,&#8221; Sana explained. Something as simple as jewelry making allowed a girl who had been traumatized from years of abuse to have hope for a bright future.</em></span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><em>Sana currently attends school, and is earning an income creating PURPOSE Jewelry as iSanctuary provides her with the life skills, job training, education, medical care, and counseling she needs to truly heal, and move forward. She is working towards her dream of owning her own business, and that dream is finally tangible thanks to all the people around the world supporting iSanctuary and purchasing PURPOSE Jewelry. Together we can build a bright future for survivors, and change the lives of these young women.&#8221;</em></span></p>
<p style="text-align: justify;"><a href="https://www.purposejewelry.org/" target="_blank" rel="noopener">Purpose Jewelry</a> is a double-edged sword, creating powerful impact in the fight against human trafficking <em>and </em>crafting exquisite pieces by artisans! I selected the <a href="https://www.purposejewelry.org/collections/necklaces/products/serena-collar-set?variant=47642358799" target="_blank" rel="noopener">Thin Riviera Collar</a> and cannot stop wearing this minimalist piece. My jewelry collection is typically made up of bold, statement pieces, which left me craving more simplistic designs to wear during the holiday season ahead. This Riviera Collar is adjustable (can be worn higher up on the neck, if desired, or stretched out for a looser fit) and beautifully complements whatever ensemble it&#8217;s paired with. What I love most about this necklace is knowing that 100% of the proceeds go toward International Sanctuary, benefiting girls and women escaping human trafficking.</p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-12299" src="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?resize=3600%2C2400&#038;ssl=1" alt="" srcset="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?w=3600&amp;ssl=1 3600w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017108of196.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-12304" src="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017113of196.jpg?resize=2400%2C3600&#038;ssl=1" alt="" srcset="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017113of196.jpg?w=2400&amp;ssl=1 2400w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017113of196.jpg?resize=200%2C300&amp;ssl=1 200w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017113of196.jpg?resize=768%2C1152&amp;ssl=1 768w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017113of196.jpg?resize=683%2C1024&amp;ssl=1 683w, https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/NickandEmNOVEMBER2017113of196.jpg?w=2000&amp;ssl=1 2000w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" />As you peruse holiday sales and check all your gift lists for the hundredth time, I encourage you to consider a purchase from <a href="https://www.purposejewelry.org/" target="_blank" rel="noopener">Purpose Jewelry</a> for yourself or a loved one. Changing the way you purchase may seem like such a small step in the fight against modern day slavery, but it&#8217;s truly changing lives.</p>
<p style="text-align: justify;"><em>Note: Thank you, Purpose Jewelry, for gifting us the Riviera Thin Collar Necklace to review for this post. For the sake of transparency, we were not compensated for this review. As always, all thoughts and opinions are our own. Thanks for reading along!</em></p>
<!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://adaypack.com/purchased-with-purpose/"
    dc:identifier="https://adaypack.com/purchased-with-purpose/"
    dc:title="Purchased With Purpose"
    trackback:ping="https://adaypack.com/purchased-with-purpose/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Categories: <a href="https://adaypack.com/category/style/" rel="category tag">Style</a></span> </p></footer></article><div class="adjacent-entry-pagination pagination"><div class="pagination-previous alignleft"><a href="https://adaypack.com/substance-stability-margaret-beau/" rel="prev">&#x000AB; Substance and Stability With Margaret &#038; Beau</a></div><div class="pagination-next alignright"></div></div><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/purchased-with-purpose/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://adaypack.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='12241' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12aa8cc693" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-7" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Hello &#038; Welcome!</h3>
			<div class="textwidget"><p><img src="https://i0.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3221.jpg?ssl=1" data-recalc-dims="1" /></p>
<p>We&#8217;re Nicholas &amp; Emily Pack: best friends + ethical enthusiasts on a mission to learn the truth and share it artfully.</p>
</div>
		</div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-email"><a href="mailto:emlypck@gmail.com" ><svg role="img" class="social-email" aria-labelledby="social-email"><title id="social-email">Email</title><use xlink:href="https://adaypack.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-email"></use></svg></a></li><li class="ssi-facebook"><a href="https://www.facebook.com/adaypack" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://adaypack.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="http://www.instagram.com/emilyapack/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="https://adaypack.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="http://www.pinterest.com/adaypackblog/" ><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="https://adaypack.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li></ul></div></section>
<section id="blog_subscription-2" class="widget jetpack_subscription_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Subscribe </h3>

			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="https://adaypack.com/purchased-with-purpose/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="GO" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</div></section>
<section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h3 class="widgettitle widget-title">Categories</h3>
		<ul>
	<li class="cat-item cat-item-14"><a href="https://adaypack.com/category/lifestyle/" >Lifestyle</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://adaypack.com/category/resources/" >Resources</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://adaypack.com/category/style/" >Style</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://adaypack.com/category/travel/" >Travel</a>
</li>
		</ul>
</div></section>
<section id="search-2" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://adaypack.com/" role="search"><meta itemprop="target" content="https://adaypack.com/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="" /><input type="submit" value="&#xf002;"  /></form></div></section>
<section id="media_image-4" class="widget widget_media_image"><div class="widget-wrap"><a href="https://adaypack.com/the-list/"><img width="300" height="300" src="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?fit=300%2C300&amp;ssl=1" class="image wp-image-12231  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?w=2048&amp;ssl=1 2048w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3175.png?resize=640%2C640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="media_image-6" class="widget widget_media_image"><div class="widget-wrap"><a href="http://www.thepeoplelabel.com/"><img width="300" height="300" src="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?fit=300%2C300&amp;ssl=1" class="image wp-image-12237  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?w=2048&amp;ssl=1 2048w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3180.png?resize=640%2C640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="media_image-5" class="widget widget_media_image"><div class="widget-wrap"><a href="https://adaypack.com/contact/"><img width="300" height="300" src="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?fit=300%2C300&amp;ssl=1" class="image wp-image-12236  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?w=2048&amp;ssl=1 2048w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?resize=768%2C768&amp;ssl=1 768w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i1.wp.com/adaypack.com/wp-content/uploads/2017/11/IMG_3177.png?resize=640%2C640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
<section id="media_image-7" class="widget widget_media_image"><div class="widget-wrap"><a href="https://holyschmidtcoffee.com/"><img width="300" height="300" src="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/holy-schmidt-coffee-co-logo.png?fit=300%2C300&amp;ssl=1" class="image wp-image-12232  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/holy-schmidt-coffee-co-logo.png?w=460&amp;ssl=1 460w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/holy-schmidt-coffee-co-logo.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/holy-schmidt-coffee-co-logo.png?resize=300%2C300&amp;ssl=1 300w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><a href="http://adaypack.com"><img width="300" height="95" src="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/cropped-adaypack.png?fit=300%2C95&amp;ssl=1" class="image wp-image-12221  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/cropped-adaypack.png?w=950&amp;ssl=1 950w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/cropped-adaypack.png?resize=300%2C95&amp;ssl=1 300w, https://i2.wp.com/adaypack.com/wp-content/uploads/2017/11/cropped-adaypack.png?resize=768%2C243&amp;ssl=1 768w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><div class="instagram"><div class="wrap"><section id="jr_insta_slider-2" class="widget jr-insta-slider"><div class="widget-wrap"><div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails no-border jr_col_7'>
<li><a href="https://www.instagram.com/p/BcXTqibl_ms/" target="_blank" title="One of the most important succinct nuggets of knowledge Ihellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/24327503_2027143337523410_4966506512429088768_n.jpg" alt="One of the most important succinct nuggets of knowledge Ihellip" title="One of the most important succinct nuggets of knowledge Ihellip" /></a></li><li><a href="https://www.instagram.com/p/BcSCChBlykS/" target="_blank" title="dressember day 4! Novel below!  A huge mission ofhellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/24175171_1983680385234664_4137966789424316416_n.jpg" alt="dressember day 4! Novel below!  A huge mission ofhellip" title="dressember day 4! Novel below!  A huge mission ofhellip" /></a></li><li><a href="https://www.instagram.com/p/BcPm_xTlJdw/" target="_blank" title="Let me hear a cheers if you love a goodhellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c181.0.718.718/24331639_173561936715625_5742165292415451136_n.jpg" alt="Let me hear a cheers if you love a goodhellip" title="Let me hear a cheers if you love a goodhellip" /></a></li><li><a href="https://www.instagram.com/p/BcNEzxvlyVW/" target="_blank" title="Flashback to summer cause any of these little ethical treasureshellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/24253758_148813462509435_5028645218799321088_n.jpg" alt="Flashback to summer cause any of these little ethical treasureshellip" title="Flashback to summer cause any of these little ethical treasureshellip" /></a></li><li><a href="https://www.instagram.com/p/BcH262dlNPd/" target="_blank" title="We believe when a group of passionate creative and drivenhellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/24254170_463977457331811_2575797126994853888_n.jpg" alt="We believe when a group of passionate creative and drivenhellip" title="We believe when a group of passionate creative and drivenhellip" /></a></li><li><a href="https://www.instagram.com/p/BcFS1QRlyur/" target="_blank" title="Its all in the details    Photo byhellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/24177722_152710432154078_1364151127255285760_n.jpg" alt="Its all in the details    Photo byhellip" title="Its all in the details    Photo byhellip" /></a></li><li><a href="https://www.instagram.com/p/BcCn-xaFFpM/" target="_blank" title="Recipe for staying warm this winter? Thick thrifted turtleneck hellip"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/24125514_1765017727134781_9217442104358207488_n.jpg" alt="Recipe for staying warm this winter? Thick thrifted turtleneck hellip" title="Recipe for staying warm this winter? Thick thrifted turtleneck hellip" /></a></li></ul>
</div></div></section>
</div></div>Copyright &copy; 2017. A Day Pack. Design by <a href="http://loveriotco.com">Love Riot</a> &#9825;</p><p></p></div></footer></div><script type='text/javascript' src='https://adaypack.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://adaypack.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://adaypack.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://adaypack.com/wp-content/themes/lush/js/general.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var heartThis = {"ajaxURL":"https:\/\/adaypack.com\/wp-admin\/admin-ajax.php","ajaxNonce":"7bd9b80d8e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adaypack.com/wp-content/plugins/heart-this/js/heartThis.pkgd.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='https://adaypack.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://adaypack.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'129552045',post:'12241',tz:'0',srv:'adaypack.com'} ]);
	_stq.push([ 'clickTrackerInit', '129552045', '12241' ]);
</script>
</body></html>
